Adding vehicles and setup problems

Incident Report for INVERS GmbH

Resolved

This incident has been resolved
Posted May 12, 2026 - 12:20 UTC

Monitoring

A fix has been implemented and we are monitoring the results.
Posted May 12, 2026 - 11:59 UTC

Investigating

Setups are currently not being processed
Posted May 12, 2026 - 11:54 UTC
This incident affected: REST APIs (HTTP) (CloudBoxx REST API (Classic), OneAPI REST API) and Web Applications / Mobile Apps (SmartControl).